Monday, February 18, 2019 7:40:08 AM
Method not found: 'Void mojoPortal.Web.SiteUtils.RedirectToAccessDeniedPage()'. Description: An unhandled exception occurred during the execution of the current web request. Please review the stack trace for more information about the error and...
Monday, February 18, 2019 7:36:46 AM
v2.7 Security advisor does not generate custom key
Monday, February 18, 2019 4:49:39 AM
Hi - I recently added an instance of the Better Image Gallery to a website page in order to try it out. Really liking it but ran into a problem and wondering if anyone knows the fix or things to look at, etc. It works just fine while I'm...
Sunday, February 17, 2019 2:13:21 PM
Many thanks Elijah for taking to time to reply. I feel like an idiot now but after reading your reply I have realised my error I have clicked the "?" next to the privacy link in the Admin setting then hit edit on that thinking I was...
Saturday, February 16, 2019 12:54:59 AM
Hi, The Privacy Policy Url setting in the Site Settings only creates the URL for the link that the <portal:PrivacyPageLink ID="pp1" runat="server" /> control displays, but it does not create a CMS page for you. You will need to create a...
Thursday, February 14, 2019 9:43:25 AM
Screenshot The MemberList.aspx pager lists pages that are empty. I am guessing that the page count is determined based on all member profiles including Locked Out Users and Users Waiting for Approval, even when these two categories are not...
TTI
Wednesday, February 13, 2019 5:25:21 PM
Hi - I recently added an instance of the Better Image Gallery to a website page in order to try it out. Really liking it but ran into a problem and wondering if anyone knows the fix or things to look at, etc. It works just fine while I'm...
Wednesday, February 13, 2019 11:54:18 AM
Apologies if this is a duplicate, I thought I'd logged it before but now cannot see it. On any mojo form like /Admin/ManageUsers.aspx?userid=n in Edge Make a change and save > OK > make another change and save > crash. This is...
Friday, February 8, 2019 11:02:53 PM
Hi Rendy, Are you using the List/Links Module or SuperFlexi? I believe we've fixed this in SuperFlexi in the release we're testing now so I'll double check the List/Links module to see if it needs to be fixed as well. Thanks, Joe
Friday, February 8, 2019 10:49:48 PM
Hi Andy, Thank you for your patience. I apologize for the radio silence. We recently changed our email platform and in doing so we also changed our email client. It's a silly thing but we got completely side-tracked and the three of us that pay...
Page 1 of 5 1 2 3 4 5 > >>
Вверх